<!DOCTYPE html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Taekwondo Savez ZDK: Polaganje za crne pojaseve | RTVZE</title>
	<link rel="pingback" href="http://www.rtvze.ba/xmlrpc.php">
		<!--[if lt IE 9]>
		<script src="http://www.rtvze.ba/wp-content/themes/wpex-gopress/js/html5.js"></script>
	<![endif]-->
	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RTVZE &raquo; Feed" href="http://www.rtvze.ba/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTVZE &raquo; Comments Feed" href="http://www.rtvze.ba/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RTVZE &raquo; Taekwondo Savez ZDK: Polaganje za crne pojaseve Comments Feed" href="http://www.rtvze.ba/taekwondo-savez-zdk-polaganje-za-crne-pojaseve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rtvze.ba\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.rtvze.ba/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.rtvze.ba/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='overlay-basic-css'  href='http://www.rtvze.ba/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.rtvze.ba/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.rtvze.ba/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://www.rtvze.ba/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.rtvze.ba/wp-content/plugins/radykal-fancy-gallery/prettyphoto/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.rtvze.ba/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://www.rtvze.ba/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.rtvze.ba/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mejs-css'  href='http://www.rtvze.ba/wp-content/plugins/radykal-fancy-gallery/mejs/mediaelementplayer.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mejs-skins-css'  href='http://www.rtvze.ba/wp-content/plugins/radykal-fancy-gallery/mejs/mejs-skins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.1/css/font-awesome.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='radykal-fancy-gallery-css'  href='http://www.rtvze.ba/wp-content/plugins/radykal-fancy-gallery/css/jquery.fancygallery.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.css-css'  href='http://www.rtvze.ba/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.carousel.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='owl.theme.css-css'  href='http://www.rtvze.ba/wp-content/plugins/showcase-visual-composer-addon/assets/css/owl.theme.min.css?ver=1.3.3' type='text/css' media='' />
<link rel='stylesheet' id='sc.vc.addon.style-css'  href='http://www.rtvze.ba/wp-content/plugins/showcase-visual-composer-addon/assets/css/style.min.css?ver=1.0.4' type='text/css' media='' />
<link rel='stylesheet' id='cssnews-css'  href='http://www.rtvze.ba/wp-content/plugins/sp-news-and-widget/css/stylenews.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.rtvze.ba/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='uhe_default-css'  href='http://www.rtvze.ba/wp-content/plugins/ultimate-hover-effects/css/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='uhe_component-css'  href='http://www.rtvze.ba/wp-content/plugins/ultimate-hover-effects/css/component.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mystyle-css'  href='http://www.rtvze.bapath_to_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='http://www.rtvze.ba/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://www.rtvze.ba/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://www.rtvze.ba/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_funBox_style-css'  href='http://www.rtvze.ba/wp-content/plugins/wp-visual-slidebox-builder/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom_funBox_style-css'  href='http://www.rtvze.ba/wp-content/plugins/wp-visual-slidebox-builder/custom-fun-box.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animated_css-css'  href='http://www.rtvze.ba/wp-content/plugins/wp-visual-slidebox-builder/animate-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_fonts-css'  href='http://fonts.googleapis.com/css?family=Neucha%3A300%2C400%2C600%2C700%7CRock+Salt%7COpen+Sans%3A300%2C400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7CPacifico%7COregano%7CChewy%7CCourgette%7CExo%7CGruppo%7CKite+One%7CKnewave%7CAllura%7CSatisfy%7CSource+Sans+Pro%3A200%2C400%2C600%2C700%7CCrafty+Girls%7CGreat+Vibes%7CSacramento%7COswald%7CUltra%7CAnton%7CRaleway%7CDroid+Sans%7CRoboto%3A100%2C300%2C400%2C700%7CExo+2%3A100%2C300%2C400%2C700%7CCapriola%7CCrimson+Text%7CLato%3A100%2C300%2C400%2C700%7CPlayfair+Display%3A300%2C400%2C700%7CSignika&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.rtvze.ba/wp-content/themes/wpex-gopress/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.rtvze.ba/wp-content/themes/wpex-gopress-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.rtvze.ba/wp-content/themes/wpex-gopress-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.rtvze.ba/wp-content/themes/wpex-gopress/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.rtvze.ba/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.rtvze.ba/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.rtvze.ba/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.rtvze.ba/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.rtvze.ba/wp-content/uploads/master-slider/custom.css?ver=17.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_designer_button-css'  href='http://www.rtvze.ba/wp-content/plugins/wpi-designer-button-shortcode/style.css?t=496&#038;ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_designer_button_preset_styles-css'  href='http://www.rtvze.ba/wp-content/plugins/wpi-designer-button-shortcode/preset_styles.css?t=496&#038;ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_designer_button_genericons-css'  href='http://www.rtvze.ba/wp-content/plugins/wpi-designer-button-shortcode/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpi_designer_button_font-awesome-css'  href='http://www.rtvze.ba/wp-content/plugins/wpi-designer-button-shortcode/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.rtvze.ba/wp-content/plugins/wpi-designer-button-shortcode/custom_script.css?ver=4.7.5' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.wpi_designer_button_1742{font-family:Arial!important;font-size:30px!important;font-weight:100!important;border-width:0px!important;border-style:solid!important;padding:3px 6px!important;display:inline-block!important;min-width:!important;color:#ffffff!important;background-color:#02aace!important;border-color:!important;background-image:none!important;border-radius:0px!important;-webkit-text-shadow:0px 0px 0px rgba(0,0,0,0.3);-moz-text-shadow:0px 0px 0px rgba(0,0,0,0.3);-o-text-shadow:0px 0px 0px rgba(0,0,0,0.3);text-shadow:0px 0px 0px rgba(0,0,0,0.3);-webkit-box-shadow: 0px 0px 0px rgba(0,0,0,0.3);-moz-box-shadow: 0px 0px 0px rgba(0,0,0,0.3);-o-box-shadow: 0px 0px 0px rgba(0,0,0,0.3);box-shadow: 0px 0px 0px rgba(0,0,0,0.3);}.wpi_designer_button_1742:hover, .wpi_designer_button_1742:visited:hover{color:#02aace!important;background-color:#ffffff!important;border-color:!important;}.wpi_designer_button_1742:active, .wpi_designer_button_1742:visited:active{color:!important;background-color:transparent!important;border-color:!important;}.wpi_designer_button_1742:visited{color:!important;background-color:!important;border-color:!important;}.wpi_designer_button_1742.wpi_no_text{padding:3px!important;}
</style>
<link rel='stylesheet' id='rtbs-css'  href='http://www.rtvze.ba/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.rtvze.ba/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"12e8fcf88b","ajaxurl":"http:\/\/www.rtvze.ba\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"12e8fcf88b","ajaxurl":"http:\/\/www.rtvze.ba\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPiURLS = {"WPIDB_URL":"http:\/\/www.rtvze.ba\/wp-content\/plugins\/wpi-designer-button-shortcode\/"};
var WPIDB_FONTS = ["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"];
var WPIDB_FONTS_SIZES = ["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"];
var WPIDB_FONTS_WEIGHTS = ["100","300","400","600","700"];
var WPIDB_LETTER_SPACING = ["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"];
var WPIDB_MARGIN = ["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"];
var WPIDB_BORDER_WIDTH = ["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"];
var WPIDB = {"fonts":["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"],"font_sizes":["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"],"font_weights":[100,300,400,600,700],"letter_spacing":["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"],"margin":["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"],"border_width":["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/wpi-designer-button-shortcode/inc/wpi_script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"0","fb_id":"\/rtvze.ba\/","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","show_once":"1","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/sp-news-and-widget/js/jquery.newstape.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/ultimate-hover-effects/js/modernizr.custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/ultimate-hover-effects/js/toucheffects.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/wp-visual-slidebox-builder/js/fun_box.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/wp-visual-slidebox-builder/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/wpi-designer-button-shortcode/inc/front_global.js?t=496&#038;ver=2.5.9'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/wpi-designer-button-shortcode/inc/front_script.js?t=496&#038;ver=2.5.9'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.rtvze.ba/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rtvze.ba/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rtvze.ba/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='U Zenici zaplijenjena 82 kilograma heroina' href='http://www.rtvze.ba/u-zenici-zaplijenjena-82-kilograma-heroina/' />
<link rel='next' title='Potvrđena optužnica protiv Ratka Orlandića' href='http://www.rtvze.ba/podignuta-optuznica-protiv-ratka-orlandica/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.rtvze.ba/taekwondo-savez-zdk-polaganje-za-crne-pojaseve/" />
<link rel='shortlink' href='http://www.rtvze.ba/?p=18304' />
<link rel="alternate" type="application/json+oembed" href="http://www.rtvze.ba/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rtvze.ba%2Ftaekwondo-savez-zdk-polaganje-za-crne-pojaseve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rtvze.ba/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rtvze.ba%2Ftaekwondo-savez-zdk-polaganje-za-crne-pojaseve%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script>var ms_grabbing_curosr = 'http://www.rtvze.ba/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.rtvze.ba/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.0.2 - Responsive Touch Image Slider | www.avt.li/msf" />
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #c4c4c4 !important; border-radius: 20px; color: #222222 !important; border: 0px #707070 solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style><meta property="og:site_name" content="RTVZE" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://www.rtvze.ba/taekwondo-savez-zdk-polaganje-za-crne-pojaseve/" />
<meta property="og:title" content="Taekwondo Savez ZDK: Polaganje za crne pojaseve" />
<meta property="og:description" content="Taekwondo Savez ZDK bio je tokom vikenda organizator polaganja za crne pojaseve. Domaćin klub bio je Taekwondo klub Start Zenica. Polaganju je pristupilo 27 polagača iz 5 klubova, a polagali su zvanje majstor crnog pojasa od prvog do trećeg dana. Svi kandidati uspješno su položili ispit iz svih predmeta (tehnika, borba, razbijanje tvrdih predmeta) koji&hellip;" />
<meta property="og:image" content="http://www.rtvze.ba/wp-content/uploads/2017/07/tekvando.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta property="article:published_time" content="2017-07-24T12:59:17+00:00" />
<meta property="article:modified_time" content="2017-07-24T12:59:37+00:00" />
<meta property="article:author" content="http://www.rtvze.ba/author/sanja/" />
<meta property="article:section" content="Sport" />
<link rel="icon" href="http://www.rtvze.ba/wp-content/uploads/2016/08/cropped-cropped-rtvzeLogoMali-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.rtvze.ba/wp-content/uploads/2016/08/cropped-cropped-rtvzeLogoMali-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rtvze.ba/wp-content/uploads/2016/08/cropped-cropped-rtvzeLogoMali-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.rtvze.ba/wp-content/uploads/2016/08/cropped-cropped-rtvzeLogoMali-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Arial'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Arial'; font-style: normal; font-weight: 700; }
h2 { font-family: 'Arial'; font-style: normal; font-weight: 700; }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-18304 single-format-standard _masterslider _ms_version_3.0.2 symple-shortcodes  symple-shortcodes-responsive wpi_db">

<div id="menu-redesign">
<div class="container">
	<div id="site-navigation-wrap">
		<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
		<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
		<a href="http://www.rtvze.ba"><img src="http://www.rtvze.ba/wp-content/themes/wpex-gopress-child/images/rtv_nav.png" id="nav_logo_link"></a>
			<a href="#sidr-main" id="navigation-toggle"><span class="fa fa-bars"></span>Menu</a>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="dropdown-menu sf-menu"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-25"><a href="http://www.rtvze.ba/">Novosti</a>
<ul class="sub-menu">
	<li id="menu-item-10705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10705"><a href="http://www.rtvze.ba/category/vijesti">Aktuelno</a></li>
	<li id="menu-item-10706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10706"><a href="http://www.rtvze.ba/category/sport">Sport</a></li>
	<li id="menu-item-10707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10707"><a href="http://www.rtvze.ba/category/kultura">Kultura</a></li>
</ul>
</li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-294"><a href="http://www.rtvze.ba/tv-emisije/">TV emisije</a>
<ul class="sub-menu">
	<li id="menu-item-10708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10708"><a href="http://www.rtvze.ba/vijesti">Vijesti</a></li>
	<li id="menu-item-10709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10709"><a href="http://www.rtvze.ba/tv-emisije/zenica-danas/">Zenica danas</a></li>
	<li id="menu-item-9532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9532"><a href="http://www.rtvze.ba/tv-emisije/ze-sport/">Ze sport</a></li>
	<li id="menu-item-4270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4270"><a href="http://www.rtvze.ba/tv-emisije/ritam-grada/">Ritam grada</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://www.rtvze.ba/tv-emisije/info-desk/">Info desk</a></li>
	<li id="menu-item-9711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9711"><a href="http://www.rtvze.ba/tv-emisije/ljeto-u-gradu/">Ljeto u gradu</a></li>
	<li id="menu-item-9528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9528"><a href="http://www.rtvze.ba/tv-emisije/porodicne-teme/">Porodične teme</a></li>
	<li id="menu-item-9529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9529"><a href="http://www.rtvze.ba/tv-emisije/razgovor-s-povodom/">Razgovor s povodom</a></li>
	<li id="menu-item-9530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9530"><a href="http://www.rtvze.ba/tv-emisije/sveznajuce-ostrvo/">Sveznajuće ostrvo</a></li>
	<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10710"><a href="http://www.rtvze.ba/tv-emisije/budimo-odlucnije/">Budimo odlučnije</a></li>
	<li id="menu-item-9531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9531"><a href="http://www.rtvze.ba/tv-emisije/svjetlo-vjere/">Svjetlo vjere</a></li>
	<li id="menu-item-9533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9533"><a href="http://www.rtvze.ba/tv-emisije/zenicke-price/">Zeničke priče</a></li>
	<li id="menu-item-13407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13407"><a href="http://www.rtvze.ba/popodne-sa-vama/">Popodne sa vama</a></li>
</ul>
</li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-404"><a>RTV program</a>
<ul class="sub-menu">
	<li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402"><a href="http://www.rtvze.ba/tv-program/">TV program</a></li>
	<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="http://www.rtvze.ba/radio-program/">Radio program</a></li>
</ul>
</li>
<li id="menu-item-10712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10712"><a>Oglašavanje</a>
<ul class="sub-menu">
	<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="http://www.rtvze.ba/marketing/">Marketing</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="http://www.rtvze.ba/category/mali-oglasi/">Mali oglasi</a></li>
	<li id="menu-item-10711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10711"><a href="http://www.rtvze.ba/ponuda/">Web Stranica</a></li>
</ul>
</li>
<li id="menu-item-10692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10692"><a href="http://www.rtvze.ba/foto/">Galerija</a></li>
<li id="menu-item-10704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10704"><a>O RTVZE</a>
<ul class="sub-menu">
	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.rtvze.ba/o-nama/">O nama</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.rtvze.ba/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-10701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10701"><a>UŽIVO</a>
<ul class="sub-menu">
	<li id="menu-item-10702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10702"><a href="http://www.rtvze.ba/tvze-uzivo">Televizija</a></li>
	<li id="menu-item-10703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10703"><a href="http://www.rtvze.ba/radio-uzivo">Radio</a></li>
</ul>
</li>
<li id="menu-item-13251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13251"><a href="http://www.rtvze.ba/gradsko-vijece/">GRADSKO VIJEĆE</a></li>
</ul></div>		
		<a href="#top"><img src="http://www.rtvze.ba/wp-content/themes/wpex-gopress-child/images/search.png" id="header_search" alt="Pretraga" title="Pretraga"></a>
		</nav><!-- #site-navigation -->
	</div><!-- #site-navigation-wrap -->
</div>
</div>
	<div id="wrap" class="clr container">
		
		<div id="main" class="site-main clr">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article boxed clr">
				
			<div class="post-thumbnail">
			<img src="http://www.rtvze.ba/wp-content/uploads/2017/07/tekvando-620x310.jpg" alt="Taekwondo Savez ZDK: Polaganje za crne pojaseve" />
		</div><!-- .post-thumbnail -->
	
				<header class="page-header clr">
					<h1 class="page-header-title">Taekwondo Savez ZDK: Polaganje za crne pojaseve</h1>
							
		<ul class="post-meta clr">
			<li class="meta-date">
				<i class="fa fa-clock-o"></i><span class="meta-date-text">24/07/2017</span>
			</li>
							<li class="meta-category">
					<i class="fa fa-folder-o"></i><a href="http://www.rtvze.ba/category/sport/" title="Sport">Sport</a>
				</li>
								</ul><!-- .post-meta -->
		
						</header><!-- .page-header -->
				<div class="entry clr">
					<p><span style="font-family: arial, helvetica, sans-serif">Taekwondo Savez ZDK bio je tokom vikenda organizator polaganja za crne pojaseve. Domaćin klub bio je Taekwondo klub Start Zenica. Polaganju je pristupilo 27 polagača iz 5 klubova, a polagali su zvanje majstor crnog pojasa od prvog do trećeg dana. Svi kandidati uspješno su položili ispit iz svih predmeta (tehnika, borba, razbijanje tvrdih predmeta) koji su se ocjenjivali. Ispred Taekvando kluba Zenica nastupila su dva polagača, Ena Oruč koja je uspješno polozila crni pojas 1. dan i Lejla Fejzić, sa uspješno položenim crnim pojasom 3. dan, te su svrstane medju 5 najboljih polagača.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif"> </span></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.rtvze.ba/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '18304'});
});
</script><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.rtvze.ba/taekwondo-savez-zdk-polaganje-za-crne-pojaseve/" data-a2a-title="Taekwondo Savez ZDK: Polaganje za crne pojaseve"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.rtvze.ba%2Ftaekwondo-savez-zdk-polaganje-za-crne-pojaseve%2F&amp;linkname=Taekwondo%20Savez%20ZDK%3A%20Polaganje%20za%20crne%20pojaseve" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.rtvze.ba%2Ftaekwondo-savez-zdk-polaganje-za-crne-pojaseve%2F&amp;linkname=Taekwondo%20Savez%20ZDK%3A%20Polaganje%20za%20crne%20pojaseve" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.rtvze.ba%2Ftaekwondo-savez-zdk-polaganje-za-crne-pojaseve%2F&amp;linkname=Taekwondo%20Savez%20ZDK%3A%20Polaganje%20za%20crne%20pojaseve" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://www.rtvze.ba/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Share</span></a></div></div>				</div><!-- .entry -->
									<ul class="single-post-pagination clr">
			<li class="post-prev"><a href="http://www.rtvze.ba/podignuta-optuznica-protiv-ratka-orlandica/" rel="next"><i class="fa fa-arrow-circle-o-left"></i>Potvrđena optužnica protiv Ratka Orlandića</a></li><li class="post-next"><a href="http://www.rtvze.ba/u-zenici-zaplijenjena-82-kilograma-heroina/" rel="prev">U Zenici zaplijenjena 82 kilograma heroina<i class="fa fa-arrow-circle-o-right"></i></a></li>		</ul><!-- .post-post-pagination -->
					<footer class="entry-footer">
									</footer><!-- .entry-footer -->
			</article>
									 <section class="related-posts clr">
				<div class="related-posts-title heading"><span>Povezani članak</span></div>
									<article class="related-post-entry span_1_of_3 col clr col-1">
													<a href="http://www.rtvze.ba/rukometasi-celika-bolji-od-krivaje/" title="Rukometaši Čelika bolji od Krivaje" rel="bookmark" class="related-post-entry-thumbnail">
								<img src="http://www.rtvze.ba/wp-content/uploads/2016/08/krivaja-celik-a-400x300.jpg" alt="Rukometaši Čelika bolji od Krivaje" />
															</a>
												<div class="related-post-entry-content clr">
							<a href="http://www.rtvze.ba/rukometasi-celika-bolji-od-krivaje/" title="Rukometaši Čelika bolji od Krivaje" rel="bookmark" class="related-post-entry-title">Rukometaši Čelika bolji od Krivaje</a>
							<div class="related-post-entry-excerpt clr">
								Rukometaši Čelika savladali su večeras u prijateljskoj utakmici u Zavidovićima domaću Krivaju rezultatom 30:27,poluvrijeme je&hellip;							</div><!-- related-post-entry-excerpt -->
						</div><!-- .related-post-entry-content -->
					</article><!-- .related-post-entry -->
									<article class="related-post-entry span_1_of_3 col clr col-2">
													<a href="http://www.rtvze.ba/dobri-nastupi-zenickih-atleticara-juniora/" title="Dobri nastupi mladih zeničkih atletičara" rel="bookmark" class="related-post-entry-thumbnail">
								<img src="http://www.rtvze.ba/wp-content/uploads/2016/12/dvorana-beo-400x300.jpg" alt="Dobri nastupi mladih zeničkih atletičara" />
															</a>
												<div class="related-post-entry-content clr">
							<a href="http://www.rtvze.ba/dobri-nastupi-zenickih-atleticara-juniora/" title="Dobri nastupi mladih zeničkih atletičara" rel="bookmark" class="related-post-entry-title">Dobri nastupi mladih zeničkih atletičara</a>
							<div class="related-post-entry-excerpt clr">
								Junior atletskog kluba Zenica,Maid Redžić, proteklog vikenda na dvoranskim mitinzima u Beogradu i Novom Sadu&hellip;							</div><!-- related-post-entry-excerpt -->
						</div><!-- .related-post-entry-content -->
					</article><!-- .related-post-entry -->
									<article class="related-post-entry span_1_of_3 col clr col-3">
													<a href="http://www.rtvze.ba/bazdarevicrespektujemo-protivnika/" title="Baždarević:Respektujemo protivnika" rel="bookmark" class="related-post-entry-thumbnail">
								<img src="http://www.rtvze.ba/wp-content/uploads/2015/09/mehmed-pres-400x300.jpg" alt="Baždarević:Respektujemo protivnika" />
															</a>
												<div class="related-post-entry-content clr">
							<a href="http://www.rtvze.ba/bazdarevicrespektujemo-protivnika/" title="Baždarević:Respektujemo protivnika" rel="bookmark" class="related-post-entry-title">Baždarević:Respektujemo protivnika</a>
							<div class="related-post-entry-excerpt clr">
								Na stadionu „Bilino polje“ u Zenici večeras je održana zvanična press konferencija bh tima pred&hellip;							</div><!-- related-post-entry-excerpt -->
						</div><!-- .related-post-entry-content -->
					</article><!-- .related-post-entry -->
							 </section>
					 					</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr">
<form method="get" id="searchform" class="searchform" action="http://www.rtvze.ba/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Traži..." />
</form></div><div class="sidebar-widget widget_black_studio_tinymce clr"><div class="textwidget"><h1><a href="/vijesti/">Najnovije Vijesti</a></h1>
<hr style="margin-bottom: 11px; margin-top: 11px;" />
</div></div><div class="sidebar-widget youtubechannelgallery ytccf clr"><h5 class="widget-title"> </h5><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb popup-youtube" href="https://www.youtube.com/watch?v=HjdxawSA9Fk" data-playerid="ytcplayer1" data-quality="high" title="VIJESTI 24 07 2017" style="background-image:url(https://i.ytimg.com/vi/HjdxawSA9Fk/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  	  <span class="video-time">
	  		<span>05:14</span>
	  </span>
  </div>

<h5 class="ytctitle">
	  		<a class="popup-youtube" href="https://www.youtube.com/watch?v=HjdxawSA9Fk" data-playerid="ytcplayer1" data-quality="high" alt="VIJESTI 24 07 2017" title="VIJESTI 24 07 2017"  >
	  			VIJESTI 24 07 2017			</a>
	</h5>		</div>     	
				
	</div> 
		
</div> 
</div></div></div></div><div class="sidebar-widget widget_black_studio_tinymce clr"><div class="textwidget"><p><a href="http://www.almy.ba" target="_blank" rel="attachment wp-att-378 noopener noreferrer"><img class="aligncenter wp-image-9747" src="http://www.rtvze.ba/wp-content/uploads/2016/06/RTVZE-GIF.gif" width="300" height="257" data-id="378" /></a></p>
<p>&nbsp;</p>
<p><a href="http://www.hemofarm.com/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-17870 size-full" src="http://www.rtvze.ba/wp-content/uploads/2017/07/Ladival-Baner300x600.jpg" alt="" width="300" height="600" data-id="17870" /></a></p>
<p>&nbsp;</p>
</div></div><div class="sidebar-widget widget_black_studio_tinymce clr"><div class="textwidget"><p>
		<!-- MasterSlider -->
		<div id="P_MS597706ed65de5" class="master-slider-parent msl ms-parent-id-6" style="max-width:300px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS597706ed65de5" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="http://www.rtvze.ba/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.rtvze.ba/wp-content/uploads/2015/07/RamazanBanner1.png" />
	<a href="http://www.rtvze.ba/wp-content/uploads/2017/07/Ponuda-za-emitovanje-čestitke.pdf" target="_blank"    ></a>


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_5de5 = new MasterSlider();

				// slider controls
				masterslider_5de5.control('arrows'     ,{ autohide:true, overVideo:true  });
				// slider setup
				masterslider_5de5.setup("MS597706ed65de5", {
						width           : 300,
						height          : 420,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "basic"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_5de5 );
			 });

		})(jQuery);
		</script>

</p>
<p>&nbsp;</p>
</div></div><div class="sidebar-widget wunderground clr">

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-3">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.rtvze.ba/wp-content/plugins/wunderground/assets/img/icons/k/rain.gif" alt="Kiša" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Danas</span>
		
						<span class="wu-date">07/25</span>

					<span class="wu-cond-pop" title="100% Chance of Precipitation">100%</span>

			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 23&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 13&deg;</span>


</div>


				<div class="wu-cond-text">Kiša</div>

						<div class="wu-forecast-text">Oblačno s jutarnjom kišom. Najviša temperatura 23°C. Vjetar SSZ i promjenljiv. Mogućnost kiše 100%. Količina kiše oko 6 mm. Moguća jaka kiša lokalno.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.rtvze.ba/wp-content/plugins/wunderground/assets/img/icons/k/chancetstorms.gif" alt="Moguća oluja s grmljavinom" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Sutra</span>
		
						<span class="wu-date">07/26</span>

					<span class="wu-cond-pop" title="50% Chance of Precipitation">50%</span>

			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 26&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 14&deg;</span>


</div>


				<div class="wu-cond-text">Moguća oluja s grmljavinom</div>

						<div class="wu-forecast-text">Popodne razvoj grmljavinskog nevremena. Najviša temperatura 25°C. Vjetar I i promjenljiv. Mogućnost kiše 50%.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.rtvze.ba/wp-content/plugins/wunderground/assets/img/icons/k/partlycloudy.gif" alt="Djelomična naoblaka" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Četvrtak</span>
		
						<span class="wu-date">07/27</span>

					<span class="wu-cond-pop" title="20% Chance of Precipitation">20%</span>

			</div>

			

<div class="wu-cond-highlow">


	<span class="wu-cond-high">High 24&deg;</span>
	<span class="wu-cond-split">/</span>
	<span class="wu-cond-low">Low 13&deg;</span>


</div>


				<div class="wu-cond-text">Djelomična naoblaka</div>

						<div class="wu-forecast-text">Djelomično oblačno. Moguć je pokoji pljusak ili grmljavinsko nevrijeme. Najviša temperatura 24°C. Vjetar SSZ 10 - 15 km/h.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://croatian.wunderground.com/q/zmw:00000.1.14549" rel="external" title="View the Zenica forecast on Wunderground.com"><img src="http://www.rtvze.ba/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>

</div><div class="sidebar-widget widget_black_studio_tinymce clr"><div class="textwidget"><p style="text-align: center;">
		<!-- MasterSlider -->
		<div id="P_MS597706ed68744" class="master-slider-parent msl ms-parent-id-9" style="max-width:300px;"  >

			
			<!-- MasterSlider Main -->
			<div id="MS597706ed68744" class="master-slider ms-skin-default" >
				 				 
				<div  class="ms-slide" data-delay="3" data-fill-mode="fill"  >
					<img src="http://www.rtvze.ba/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://www.rtvze.ba/wp-content/uploads/2016/10/BHVEZA3.jpg" />


	<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>
		(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_8744 = new MasterSlider();

				// slider controls
				masterslider_8744.control('arrows'     ,{ autohide:true, overVideo:true  });
				// slider setup
				masterslider_8744.setup("MS597706ed68744", {
						width           : 300,
						height          : 350,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : true,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "basic"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_8744 );
			 });

		})(jQuery);
		</script>

</p>
<p style="text-align: center;">
</div></div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->

	</div><!-- #main-content -->

	<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="clr">
			<div id="footer-widgets" class="clr">
				<div class="footer-box span_1_of_4 col col-1">
					<div class="footer-widget widget_nav_menu clr"><h6 class="widget-title">RTVZE (mapa stranice)</h6><div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-2439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2439"><a href="http://www.rtvze.ba/">Novosti</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2440"><a href="http://www.rtvze.ba/tv-emisije/">TV emisije</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2438"><a href="http://www.rtvze.ba/marketing/">Oglašavanje</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://www.rtvze.ba/o-nama/">O nama</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.rtvze.ba/kontakt/">Kontakt</a></li>
<li id="menu-item-10713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10713"><a href="http://www.rtvze.ba/tvze-uzivo/">RTV Uživo</a></li>
</ul></div></div>				</div><!-- .footer-box -->
				<div class="footer-box span_1_of_4 col col-2">
					<div class="footer-widget widget_black_studio_tinymce clr"><h6 class="widget-title">REDAKCIJA</h6><div class="textwidget"><p><span style="color: #ffffff; font-size: 10pt;">tel.: +387 32 240 989</span><br />
<span style="color: #ffffff; font-size: 10pt;">e-mail: <a href="mailto:info@rtvze.ba">info@rtvze.ba</a></span></p>
</div></div>				</div><!-- .footer-box -->
				<div class="footer-box span_1_of_4 col col-3">
					<div class="footer-widget widget_black_studio_tinymce clr"><h6 class="widget-title">MARKETING</h6><div class="textwidget"><p><span style="color: #ffffff; font-size: 10pt;">tel.: +387 32 449 211</span><br />
<span style="color: #ffffff; font-size: 10pt;">e-mail: <a href="mailto:marketing@rtvze.ba">marketing@rtvze.ba</a></span></p>
</div></div>				</div><!-- .footer-box -->
				<div class="footer-box span_1_of_4 col col-4">
					<div class="footer-widget simple-social-icons clr"><h6 class="widget-title">PRATITE NAS NA</h6><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/rtvze.ba/" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.rtvze.ba/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/rtvzenica/" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.rtvze.ba/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div>				</div><!-- .footer-box -->
			</div><!-- #footer-widgets -->
		</div><!-- #footer -->
		<div id="copyright" role="contentinfo" class="clr">
			Preuzimanje sadržaja dozvoljeno uz saglasnost RTV Zenica ili navođenje izvora<br/>
Copyright © <a href="mailto:admin@rtvze.ba">RTV Zenica 2017.</a> Sva prava pridržana. Redizajn by <a href="http://www.kreattikus.com">Kreattikus</a>		</div><!-- #copyright -->
	</footer><!-- #footer-wrap -->

</div><!-- #wrap -->

    <div class="bueimp-gallery gallery-lightbox-container controls">
      <div class="slides"></div>

      <div class="title-description">
                <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
        
              </div>

      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    		<div id="mobile-search">
			<form method="get" action="http://www.rtvze.ba/" role="search" id="mobile-search-form">
				<input type="search" class="field" name="s" value="" placeholder="Traži..." />
			</form>
		</div>
	<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com//rtvze.ba/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://www.rtvze.ba/wp-content/themes/wpex-gopress-child/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rtvze.ba\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"4000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","asynchronous_loading":"all","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"}},"2":"","ajax_url":"http:\/\/www.rtvze.ba\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.22'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/showcase-visual-composer-addon/assets/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/themes/wpex-gopress/js/plugins.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/themes/wpex-gopress/js/global.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.14.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.14.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.14.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.14.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.14.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.14.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.14.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.14.0'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.rtvze.ba\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.rtvze.ba/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.0.2'></script>
<div id="fb-root"></div>        <script type="text/javascript">
        jQuery(document).ready(function(){
           jQuery.ajax({
                url:"http://www.rtvze.ba/wp-admin/admin-ajax.php",
                type: "POST",
                dataType:"json",
                data:({
                    btns:'1',
                    action:"map_post_type_show"
                }),
                success: function(data) {
                }
            });
           
           jQuery('.mybtn').click(function(){
                var btnid = this.id;
                var id = btnid.replace("custombtn","");
                jQuery.ajax({
                    url:"http://www.rtvze.ba/wp-admin/admin-ajax.php",
                    type: "POST",
                    dataType:"json",
                    data:({
                        btn_id:id,
                        action:"map_post_type_show"
                    }),
                    success: function(data) {
                        if(data.output === 'yes') {
                            //document.location.href = data.url;//open in same window
							window.open(data.url,"_blank");//open in new tab/window
                        }
                    }
                 });
           });
           
           jQuery('.mybtn').mouseover(function(){
                var alt = jQuery(this).attr('alt');
                var getcolors = alt.split('_');
                var hovercolor = getcolors[0];
                jQuery(this).find('#btnAddProfile').css('background','#'+hovercolor);
           });
           
           jQuery('.mybtn').mouseout(function(){
                var alt = jQuery(this).attr('alt');
                var getcolors = alt.split('_');
                var backcolor = getcolors[1];
                jQuery(this).find('#btnAddProfile').css('background','#'+backcolor);
           });
        });
        </script>
        </body>
</html>